forumembres Index du Forum
 
 
 
forumembres Index du ForumFAQRechercherS’enregistrerConnexion

problème demarrage

 
Poster un nouveau sujet   Répondre au sujet    forumembres Index du Forum -> LES MODELES (Acces libre) -> LES CYLINDREES -> VS 800
Sujet précédent :: Sujet suivant  
Auteur Message
reptiles69
enregistré

Hors ligne

Inscrit le: 11 Juil 2016
Messages: 12
Localisation: le mans (un petit village à coté)
Masculin Taureau (20avr-20mai)
MOTO: 800 intruder de 1993

MessagePosté le: Dim 13 Aoû - 18:45 (2017)    Sujet du message: problème demarrage Répondre en citant

salut tout le monde
j'ai un soucis avec ma vs800 de 1993
lorsqu'elle prend la pluie elle ne veux plus démarré après sechage elle repart comme si de rien n'etait
une idée une piste à me donner?
merci d'avance
_________________
toujours la pêche
Revenir en haut
Publicité






MessagePosté le: Dim 13 Aoû - 18:45 (2017)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
OP 85
I.O.C.F

Hors ligne

Inscrit le: 20 Juil 2015
Messages: 7 899
Localisation: Vendée
Masculin Sagittaire (22nov-21déc) 龍 Dragon
IOCF: MEMBRE
MOTO: 1400 VS de 1991

MessagePosté le: Dim 13 Aoû - 19:39 (2017)    Sujet du message: problème demarrage Répondre en citant

Tu as peut être de l'oxydation et avec l'humidité elle s'accentue.... ?
T'as vérifié ?
J'ai eu un pb jusqu'au nettoyage des cosses et connexions derrière naiman et autre 
_________________
Olivier

"Le succès n'est pas final, l'échec n'est pas fatal : c'est le courage de continuer qui compte. Winston CHURCHILL"
Revenir en haut
reptiles69
enregistré

Hors ligne

Inscrit le: 11 Juil 2016
Messages: 12
Localisation: le mans (un petit village à coté)
Masculin Taureau (20avr-20mai)
MOTO: 800 intruder de 1993

MessagePosté le: Mer 16 Aoû - 17:03 (2017)    Sujet du message: problème demarrage Répondre en citant

merci pour ta réponse pas d'oxydation apparente je pense aux caoutchouc des anti parasite qui sont plus que grillés et laissent l'eau passé
_________________
toujours la pêche
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:22 (2018)    Sujet du message: problème demarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    forumembres Index du Forum -> LES MODELES (Acces libre) -> LES CYLINDREES -> VS 800 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com