forumembres Forum Index
 
 
 
forumembres Forum IndexFAQSearchRegisterLog in

moteur qui "boite" à l'ouverture des gaz résolu!

 
Post new topic   Reply to topic    forumembres Forum Index -> LES MODELES (Acces libre) -> LES CYLINDREES -> 1400
Previous topic :: Next topic  
Author Message
durandal
enregistré

Offline

Joined: 20 Apr 2015
Posts: 98
Localisation: ariège
Masculin Cancer (21juin-23juil) 龍 Dragon
MOTO: 1400 intruder 1994

PostPosted: Wed 6 Mar - 21:43 (2019)    Post subject: moteur qui "boite" à l'ouverture des gaz résolu! Reply with quote

bonjour,
j'ai résolu un problème sur la trutrude de ma femme, problème que certains d'entre vous pourraient rencontrer et qui a eu une solution toute simple.
La syncro des carbus avait été faite l'an dernier et ce problème est apparu après le remontage du réservoir, donc j'ai pensé que j'avais pincé un câble en réalité non:
la gaine du  câble du cylindre arrière sort de sa butée au "dédoubleur" de câble lorsque l'on coupe les gaz et comme il est assez tendu et part avec un peu d'angle du dit "dédoubleur" à l'accélération il ne se remet pas tout à fait en place et un câble complet c'est cher.
J'ai fabriqué une plaque en équerre avec un bout de tôle de 2 mm (reste de la réfection du plancher de notre Cherokee 4l )qui est fixée avec le "dédoubleur" sur le couvercle du filtre à air, qui revient sous les deux câbles au ras de leurs butées: j'ai taraudé à 4mm un trou entre les deux câbles et je les ai immobilisés au moyen d'une plaque dont les rebords pliés en retombée enserrent l'extérieur des câbles; cette plaque est tenue par une vis de 4 qui se loge dans le trou taraudé que j'ai pratiqué. Pas trop de serrage pour ne pas écraser les gaines et un contre-écrou; du coup il n'y a plus d'effet gromono quand on accélère et le 14 a retrouvé son fonctionnement normal.
Comme j'ai été assez c.. pour ne pas faire une photo avant de remonter le réservoir je la ferais à la prochaine occaze ( par exemple pour entretenir les filtres KN) Je vous ferait aussi une photos du support réglable du siège "pilote"( faut bien se la péter un peu non? Mort de Rire )
A plus pour de nouvelles aventures!!! Mr. Green Mr. Green Mr. Green
_________________
Plus qu'on pédale moins vite moins qu'on avance davantage
Back to top
Publicité






PostPosted: Wed 6 Mar - 21:43 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
rebel42
enregistré

Offline

Joined: 12 Jul 2013
Posts: 197
Localisation: riorges
Masculin Verseau (20jan-19fev)
MOTO: 1400 intruder 91

PostPosted: Thu 7 Mar - 00:32 (2019)    Post subject: moteur qui "boite" à l'ouverture des gaz résolu! Reply with quote

ok ..sympa pour le tuyau ( faute de cable Okay )en attente des photos.
_________________
Le sage montre la lune , l'imbécile regarde le doigt... ca arrive souvent en mecanique ..a méditer ... Smile
et bonne route a tous ..
Back to top
OP 85
I.O.C.F

Offline

Joined: 20 Jul 2015
Posts: 9,212
Localisation: Vendée
Masculin Sagittaire (22nov-21déc) 龍 Dragon
IOCF: MEMBRE
MOTO: 1400 VS de 1991

PostPosted: Thu 7 Mar - 21:13 (2019)    Post subject: moteur qui "boite" à l'ouverture des gaz résolu! Reply with quote

Okay en attente des tofs  Wink
_________________
Olivier

"Le succès n'est pas final, l'échec n'est pas fatal : c'est le courage de continuer qui compte. Winston CHURCHILL"
Back to top
cheyenne72
I.O.C.F

Offline

Joined: 23 Dec 2012
Posts: 5,833
Localisation: sud sarthe
Masculin Lion (24juil-23aoû) 狗 Chien
MOTO: 14 de 89 91 91

PostPosted: Thu 7 Mar - 21:52 (2019)    Post subject: moteur qui "boite" à l'ouverture des gaz résolu! Reply with quote

ce que tu as fais c'est bien si ça fonctionne mais c'est anti mécanique  , tes câbles doivent tenir en place tout seuls et si ce n'est pas le cas c'est qu'il y a un souci  Rolling Eyes
_________________
qui va doucement va longtemps !!!!!!! ou pas
Back to top
mick17
enregistré

Offline

Joined: 31 Jan 2019
Posts: 47
Localisation: oléron
Masculin
MOTO: 1400 intruder 1995

PostPosted: Sat 9 Mar - 23:12 (2019)    Post subject: moteur qui "boite" à l'ouverture des gaz résolu! Reply with quote

cheyenne72 wrote:

ce que tu as fais c'est bien si ça fonctionne mais c'est anti mécanique  , tes câbles doivent tenir en place tout seuls et si ce n'est pas le cas c'est qu'il y a un souci  Rolling Eyes


pareil, en plus avec un câble de gaz, faut éviter de déconner, car quand tu coupes, si çà accélère toujours (même un peu) t'es mal!!!! le temps de réaction, plus le freinage (moyen) bah t'es dans le coffre de la bagnole de devant!
Back to top
durandal
enregistré

Offline

Joined: 20 Apr 2015
Posts: 98
Localisation: ariège
Masculin Cancer (21juin-23juil) 龍 Dragon
MOTO: 1400 intruder 1994

PostPosted: Sat 16 Mar - 17:55 (2019)    Post subject: moteur qui boîte au ralenti Reply with quote

Salut à vous!
je ne crois pas que ce soit anti mécanique le câble du cylindre arrière n'est plus "collé" au dédoubleur c'est pour ça qu'au coupé de gaz il s'en dégage légèrement et à la reprise au lieu d'être à sa place il bute contre l'entrée de l'orifice d'où déséquilibre.
Mon système solidarise les deux gaines ensemble et au "dédoubleur" et cela marche très bien.
Le diamètre du fil d'acier enroulé qui constitue la gaine ainsi que le faible diamètre de celle-ci font qu'il serait très difficile de l'écraser; j'ai serré modérément il y a un contre-écrou pour que ça ne se dévisse pas et j'ai vérifié que la gaine n'est pas aplatie donc soit faire ce genre de modif soit acheter le câble entier à 65 €.
Pour ce qui est du risque d'emballement il faudrait vraiment écraser les gaines et on le verrait de suite à la façon dont la poignée revient; au pire il y a un bouton rouge sur la cocotte de droite Mort de Rire Mort de Rire Mort de Rire
Au fait pourquoi je ne reçois plus de mail d'alerte qui m'informe que j'ai une réponse? aurais fait une fausse manœuvre?
Merci et à bientôt pour de nouvelles "bidouilles" Embarassed Embarassed Embarassed
_________________
Plus qu'on pédale moins vite moins qu'on avance davantage
Back to top
Contenu Sponsorisé






PostPosted: Today at 05:47 (2019)    Post subject: moteur qui "boite" à l'ouverture des gaz résolu!

Back to top
Display posts from previous:   
Post new topic   Reply to topic    forumembres Forum Index -> LES MODELES (Acces libre) -> LES CYLINDREES -> 1400 All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group