forumembres Forum Index
 
 
 
forumembres Forum IndexFAQSearchRegisterLog in

Mon 1400 ne démarre plus (encore une)
Goto page: 1, 2  >
 
Post new topic   Reply to topic    forumembres Forum Index -> LES MODELES (Acces libre) -> LES CYLINDREES -> 1400
Previous topic :: Next topic  
Author Message
Neox6
enregistré

Offline

Joined: 10 Jun 2017
Posts: 25
Localisation: Bretagne
Masculin
MOTO: 1400 Intruder 89

PostPosted: Thu 19 Sep - 22:32 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

Hello!


Ca fait longtemps que je n'ai pas posté, je suis ému...bref.


Mon 1400 me fais ch** depuis plusieurs semaines. Il ne démarre plus en appuyant sur le bouton contact. 


Quand j'appui sur le bouton, ça donne l'impression qu'elle n'a pas assez de jus pour lancer le bordel. Du coup au bout de 3 appuis, elle ne veut plus rien savoir.


La batterie est très récente, les charbons du démarreur sont neuf.


Je branche ma voiture dessus pour aider la batterie en place, elle démarre sans souci au taquet.


Je me suis dit que la batterie était morte, mais elle est à 12,8v, quand la moto est éteinte et 13,6v allumé. Donc je pense que la vérité viens d'ailleurs.


Avez-vous une idée?


Merci bisous caresse ;-)
Back to top
Publicité






PostPosted: Thu 19 Sep - 22:32 (2019)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
cheyenne72
I.O.C.F

Offline

Joined: 23 Dec 2012
Posts: 5,833
Localisation: sud sarthe
Masculin Lion (24juil-23aoû) 狗 Chien
MOTO: 14 de 89 91 91

PostPosted: Fri 20 Sep - 06:44 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

vérifie l'ampérage  de ta batterie , elle peut très bien avoir 12 v mais pas de puissance 
_________________
qui va doucement va longtemps !!!!!!! ou pas
Back to top
Neox6
enregistré

Offline

Joined: 10 Jun 2017
Posts: 25
Localisation: Bretagne
Masculin
MOTO: 1400 Intruder 89

PostPosted: Fri 20 Sep - 09:02 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

Je n'ai pas trouvé de tuto facile afin de mesurer l'ampérage de la batterie, aurais-tu une astuce?


J'ai fait un test hier: 
j'ai testé au multimètre la batterie pendant une phase de démarrage.
J'ai lu sur internet que ça ne doit pas décentre sous les 6 à 8volts max.
Hors pendant mon test, je tombe quasiment à 0.
Back to top
cheyenne72
I.O.C.F

Offline

Joined: 23 Dec 2012
Posts: 5,833
Localisation: sud sarthe
Masculin Lion (24juil-23aoû) 狗 Chien
MOTO: 14 de 89 91 91

PostPosted: Fri 20 Sep - 13:22 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

remet ta batterie en charge , sinon change là

moi j'ai ça pour tester mes batteries

https://www.amazon.fr/GYS-TESTEUR-BATTERIE-BT222-VOLTS/dp/B06ZYNH7QX/ref=as…
_________________
qui va doucement va longtemps !!!!!!! ou pas
Back to top
Neox6
enregistré

Offline

Joined: 10 Jun 2017
Posts: 25
Localisation: Bretagne
Masculin
MOTO: 1400 Intruder 89

PostPosted: Fri 20 Sep - 17:17 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

Je peux la changer, mais est ce que la nouvelle batterie ne va connaître le même sort?


Qu’est ce qu’il peut la rendre défectueuse ?
Back to top
hugy
enregistré

Offline

Joined: 27 Mar 2017
Posts: 815
Localisation: haut-rhin
Masculin
MOTO: 1400 intruder de 92

PostPosted: Fri 20 Sep - 17:32 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

Une batterie auto peut très bien fonctionner,tu coupes le moteur,tu veux redémarrer et là plus rien,elle est morte,ça ne prévient plus.


Je suis aussi de l'avis de cheyenne,batterie,elle peut très avoir la tension mais plus assez de puissance.
Back to top
Neox6
enregistré

Offline

Joined: 10 Jun 2017
Posts: 25
Localisation: Bretagne
Masculin
MOTO: 1400 Intruder 89

PostPosted: Fri 20 Sep - 19:05 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

La batterie doit avoir 2 mois, je peux pas avoir un élément qui a tué ma batterie ?
Back to top
sitting-bull
enregistré

Offline

Joined: 15 Jan 2011
Posts: 7,188
Localisation: charente maritime
Masculin Taureau (20avr-20mai)
MOTO: 1500 de 1998

PostPosted: Fri 20 Sep - 19:09 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

j'ai eu le même soucis sur le 15 , ma batterie me donnait 12.7 à froid 13.8 à chaud et pas de jus au démarrage , j'ai tout essayé avec l'optimate , charge lente , rapide , desulfatage et même hivernage , rien n'y a fait.....


donc j'ai acheté une batterie neuve et depuis tout est ok , ça venait bien de la batterie , elle peut avoir une tension ok mais pas de puissance....
Back to top
Neox6
enregistré

Offline

Joined: 10 Jun 2017
Posts: 25
Localisation: Bretagne
Masculin
MOTO: 1400 Intruder 89

PostPosted: Fri 20 Sep - 19:10 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

En la
Changeant je serai parti sur une avec plus d’amperage...16 ou 19A ça pose un souci?
Back to top
sitting-bull
enregistré

Offline

Joined: 15 Jan 2011
Posts: 7,188
Localisation: charente maritime
Masculin Taureau (20avr-20mai)
MOTO: 1500 de 1998

PostPosted: Fri 20 Sep - 19:10 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

si ta batterie n'a que deux mois , retourne chez ton vendeur avec qu'il la teste pas à vide mais en phase démarrage , si elle est hs il doit te la changer n il y a une garantie la dessus
Back to top
sitting-bull
enregistré

Offline

Joined: 15 Jan 2011
Posts: 7,188
Localisation: charente maritime
Masculin Taureau (20avr-20mai)
MOTO: 1500 de 1998

PostPosted: Fri 20 Sep - 19:11 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

non pas de soucis si elle rentre dans le support moi je suis partie sur une 20 ah à la place d'une 16
Back to top
cheyenne72
I.O.C.F

Offline

Joined: 23 Dec 2012
Posts: 5,833
Localisation: sud sarthe
Masculin Lion (24juil-23aoû) 狗 Chien
MOTO: 14 de 89 91 91

PostPosted: Fri 20 Sep - 19:47 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

tout est dit  Wink
_________________
qui va doucement va longtemps !!!!!!! ou pas
Back to top
Mic k91
Modérateur

Offline

Joined: 24 Jan 2011
Posts: 2,536
Localisation: 91
Masculin Sagittaire (22nov-21déc) 鼠 Rat
IOCF: RESP RP
MOTO: 1500 VL 1999

PostPosted: Fri 20 Sep - 21:48 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

sitting ta référence de batterie m interesse  Okay
_________________
on reconnait le bonheur au bruit qu'il fait quand il s'en va...c'est pas le dernier des cons celui qui a dit çà...
Back to top
Neox6
enregistré

Offline

Joined: 10 Jun 2017
Posts: 25
Localisation: Bretagne
Masculin
MOTO: 1400 Intruder 89

PostPosted: Fri 20 Sep - 21:49 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

Super merci les gars!


Je vais téléphoner le vendeur demain pour voir avec lui.


Je vais prendre plus gros, quitte à faire un autre support.


Je vous tiens au jus. 👍
Back to top
sitting-bull
enregistré

Offline

Joined: 15 Jan 2011
Posts: 7,188
Localisation: charente maritime
Masculin Taureau (20avr-20mai)
MOTO: 1500 de 1998

PostPosted: Fri 20 Sep - 23:01 (2019)    Post subject: Mon 1400 ne démarre plus (encore une) Reply with quote

BTX20CH-BS  c'est les mêmes dimensions
Back to top
Contenu Sponsorisé






PostPosted: Today at 05:47 (2019)    Post subject: Mon 1400 ne démarre plus (encore une)

Back to top
Display posts from previous:   
Post new topic   Reply to topic    forumembres Forum Index -> LES MODELES (Acces libre) -> LES CYLINDREES -> 1400 All times are GMT + 2 Hours
Goto page: 1, 2  >
Page 1 of 2

 
Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group