forumembres Forum Index
 
 
 
forumembres Forum IndexFAQSearchRegisterLog in

problème de mise en route help!!!

 
Post new topic   Reply to topic    forumembres Forum Index -> LES MODELES (Acces libre) -> LES CYLINDREES -> 1400
Previous topic :: Next topic  
Author Message
RICO59
enregistré

Offline

Joined: 25 Aug 2012
Posts: 189
Localisation: bailleul nord 59
Masculin Scorpion (23oct-21nov)
MOTO: 1400 INTRUDER

PostPosted: Thu 15 Mar - 21:55 (2018)    Post subject: problème de mise en route help!!! Reply with quote

slt à tous, voila je vous explique mon problème
ma moto démarre au bout de 10 minutes voir un quart d'heure bien sur la batterie lâche avant, donc a chaque fois demarrage avec les pinces quand elle veut bien demarré .une fois mise en route  elle demarre très bien tous les deux jours, si je ne la fais pas tourné de la semaine alors  le problème revient j'ai beau mettre de l'essence en retirant les bougie rien a faire et pourtant il y a bien une étincelle pas très franche je penses que c'est normal comme le moteur tourne doucement au demareur, pompe a essence controlé ok et même branché en direct ça ne fais rien de plus, si quelqu'un a deja eu ce problème ou a une idée je suis preneur de conseil
c'est 1400 intruder de 93
Back to top
Publicité






PostPosted: Thu 15 Mar - 21:55 (2018)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
cheyenne72
I.O.C.F

Offline

Joined: 23 Dec 2012
Posts: 6,733
Localisation: sud sarthe
Masculin Lion (24juil-23aoû) 狗 Chien
MOTO: 14 de 89 91 91

PostPosted: Thu 15 Mar - 22:08 (2018)    Post subject: problème de mise en route help!!! Reply with quote

batterie et bougies , je commencerai par là 
_________________
qui va doucement va longtemps !!!!!!! ou pas
Back to top
RICO59
enregistré

Offline

Joined: 25 Aug 2012
Posts: 189
Localisation: bailleul nord 59
Masculin Scorpion (23oct-21nov)
MOTO: 1400 INTRUDER

PostPosted: Thu 15 Mar - 22:31 (2018)    Post subject: problème de mise en route help!!! Reply with quote

merçi cheyenne bougies j'ai deja fais, je penses plutôt aussi la batterie pas assez d'ampérage ou batterie HS
Back to top
rebel42
enregistré

Offline

Joined: 12 Jul 2013
Posts: 197
Localisation: riorges
Masculin Verseau (20jan-19fev)
MOTO: 1400 intruder 91

PostPosted: Thu 15 Mar - 22:54 (2018)    Post subject: problème de mise en route help!!! Reply with quote

perso je serais partant pour une batterie HS.
un gars m'avait ramené une becane avec le meme genre de symptomes, c'etait pas un troudair, mais memes problemes.
installation batterie neuve, nickel.
au pire si batterie un peu naze et regulateur pas top non plus.. ça dure pas longtemps apres la charge...

_________________
Le sage montre la lune , l'imbécile regarde le doigt... ca arrive souvent en mecanique ..a méditer ... Smile
et bonne route a tous ..
Back to top
Wicked
Modérateur

Offline

Joined: 14 Jan 2011
Posts: 3,430
Localisation: Eilean a' Cheò ... Ile de Skye
Masculin Poissons (20fev-20mar) 龍 Dragon
IOCF: RESP NORD OUEST
MOTO: 14 de 87.89.88-91-93

PostPosted: Fri 16 Mar - 00:45 (2018)    Post subject: problème de mise en route help!!! Reply with quote

Ecoutes l'Indien !
TA BATTERIE EST MORTE !!!!!
On a deja vecu ce genre de truc crois moi !

_________________
Plus tu avance moins vite ..... moins tu recule plus lentement !
ou ...
plus c'est long ....... moins c'est court !
Dans tout les cas, faut juste y réfléchir !!!!
1400 de : 87,89,88-91-93 ... 4 vitesses c'est suffisant pour avancer non ?
Back to top
RICO59
enregistré

Offline

Joined: 25 Aug 2012
Posts: 189
Localisation: bailleul nord 59
Masculin Scorpion (23oct-21nov)
MOTO: 1400 INTRUDER

PostPosted: Fri 16 Mar - 22:37 (2018)    Post subject: problème de mise en route help!!! Reply with quote

merci pour vos conseil,mais même brancher avec les pinces sur la voiture il faut tiré 10mn avant quel démarre je viens de refaire  un essaie
Back to top
socrate
enregistré

Offline

Joined: 12 Jan 2011
Posts: 76
Localisation: BETSCHDORF 67
Masculin

PostPosted: Sat 17 Mar - 17:30 (2018)    Post subject: problème de mise en route help!!! Reply with quote

Salut 
Moi j'avais le mème probleme: meme avec les pinces elle demarqit mal.
En fait ,  c'etait une prise d'air aux carbus ( menbraned hs ) 
Donc apres plusieures heures d'arret. , elle demarait plus . 
Et après revision complette des carbus , un bon reglage synchro , elle demarqit au quart de tour .
Enfin : c'est juste mon avis . 
Back to top
Visit poster’s website
RICO59
enregistré

Offline

Joined: 25 Aug 2012
Posts: 189
Localisation: bailleul nord 59
Masculin Scorpion (23oct-21nov)
MOTO: 1400 INTRUDER

PostPosted: Sat 17 Mar - 20:46 (2018)    Post subject: problème de mise en route help!!! Reply with quote

oui c possible je vais voir surtout sur le carbu arrière si le ralentie est trop bas le cylindre arrière ne tourne et dé que j'augmente le ralenti la il tourne
Back to top
RICO59
enregistré

Offline

Joined: 25 Aug 2012
Posts: 189
Localisation: bailleul nord 59
Masculin Scorpion (23oct-21nov)
MOTO: 1400 INTRUDER

PostPosted: Sat 17 Mar - 20:49 (2018)    Post subject: problème de mise en route help!!! Reply with quote

c'est toujours gentil a tous vos conseilles, avec plusieurs avis je vais finir part trouver mais ça reste tout de même des becanes très difficile a regler
Back to top
bille
I.O.C.F

Offline

Joined: 12 Jan 2011
Posts: 5,507
Localisation: ucel 07
Masculin Poissons (20fev-20mar) 鼠 Rat
IOCF: MEMBRE ORANGE
MOTO: 2 1400 de 91

PostPosted: Sun 18 Mar - 12:23 (2018)    Post subject: problème de mise en route help!!! Reply with quote

La première fois, je l'ai fait régler par un pro ( puisque j'en suis pas un ) pour être sûr de partir sur une bonne base. Sachant qu'un 14 ça démarre au quart de tour même avec les membranes percé.
Back to top
Display posts from previous:   
Post new topic   Reply to topic    forumembres Forum Index -> LES MODELES (Acces libre) -> LES CYLINDREES -> 1400 All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Template lost-kingdom_Tolede created by larme d'ange
Powered by phpBB © 2001, 2005 phpBB Group